Çərşənbə axşamı, 28 İyun

Köhnə Ayfonlarda Vatsap işləməyəcək

image

Vatsap messencerinin tərtibatçı komandası iOS 10 və iOS 11 platformasında çalışan Ayfon smartfonlarında tətbiqin dəstəyini dayandırırlar.

Xəbər verilir ki, 24 oktyabr 2022-ci il tarixindən etibarən Vatsap iOS 10 və iOS 11 əməliyyat sistemli cihazlarda dəstəklənməyəcək.
Belə ki, iOS 12 minimum tələb olunan əməliyyat sistemi kimi qeyd olunur.

Beləliklə, Vatsap artıq Ayfon 5 və Ayfon 5C smartfonlarında çalışmayacaq, çünki iOS 12 həmin cihazlar üçün mövcud deyil.

Aftafa.tv

Paylaş:

Digər xəbərlər

Xəbər lenti

image

Cüneyt Arkın vəfat etdi

  • 28.06.2022 - 09:59
image

Maya Sandu Ukraynaya getdi

  • 27.06.2022 - 13:06